Korgo.AD

Se propaga utilizando la vulnerabilidad en el proceso LSASS (Local Security Authority Subsystem), reparada por Microsoft en el parche MS04-011. Solo infecta computadoras con Windows XP o 2000, que no posean dicho parche instalado, aunque puede ejecutarse (sin infectarlos) en cualquier sistema con Windows 95, 98 o Me. Descarga y ejecuta archivos de determinados sitios de Internet. El gusano está comprimido con UPX.

Peligrosidad: 1 – Mínima Fecha: 03/08/2004 07:13

alonsojpd

alonsojpd

Presidente y fundador de Proyecto A y AjpdSoft

Deja un comentario