Vulnerabilidad de un navegador www consistente en que páginas web con código ejecutable (scripts) ejecutan este en una zona de seguridad que no le corresponde, aprovechando que la página se abre en una zona privilegiada.

Se trata de un problema de escalado de privilegios.